<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>

<!-- Use IE7 mode -->
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta property="og:type" content="article" />

<meta property="og:image" content="http://www.vinnuvitan.fo/wp-content/uploads/2015/06/skraseting-foroya-150x170.jpg" />



<title>

  Stórar bøtur frá Skráseting Føroya til tey sum koma ov seint - Vinnuvitan
</title>

<link rel="stylesheet" media="screen" type="text/css" media="all" href="http://www.vinnuvitan.fo/wp-content/themes/maxmag/style.css" />

<!--[if IE]>

<link rel="stylesheet" type="text/css" href="http://www.vinnuvitan.fo/wp-content/themes/maxmag/css/iecss.css" />

<![endif]-->


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.vinnuvitan.fo/feed/" />

<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.vinnuvitan.fo/feed/rss/" />

<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.vinnuvitan.fo/feed/atom/" />

<link rel="pingback" href="http://www.vinnuvitan.fo/xmlrpc.php" />



<style type="text/css">


</style>

<meta property="og:image" content="http://www.vinnuvitan.fo/wp-content/uploads/2015/06/skraseting-foroya-150x170.jpg" />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vinnuvitan &raquo; Feed" href="http://www.vinnuvitan.fo/feed/" />
<meta property="og:image" content="http://www.vinnuvitan.fo/wp-content/uploads/2015/06/skraseting-foroya.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vinnuvitan.fo\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #0968ac;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='mm-style-css'  href='http://www.vinnuvitan.fo/wp-content/themes/maxmag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.vinnuvitan.fo/wp-content/themes/maxmag/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.vinnuvitan.fo/wp-content/themes/maxmag/css/flexslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.vinnuvitan.fo/wp-content/themes/maxmag/theia-post-slider/css/buttons-orange.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.vinnuvitan.fo\/wp-admin\/admin-ajax.php","top_ten_id":"7904","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"857906508"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/js/respond.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/js/retina.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://www.vinnuvitan.fo/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vinnuvitan.fo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vinnuvitan.fo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Skansi Offshore 68 mió.kr. í avlopi í 2017' href='http://www.vinnuvitan.fo/skansi-offshore-68-mio-kr-i-avlopi-i-2017/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/" />
<link rel='shortlink' href='http://www.vinnuvitan.fo/?p=7904' />
<link rel="alternate" type="application/json+oembed" href="http://www.vinnuvitan.fo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vinnuvitan.fo%2Fstorar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vinnuvitan.fo/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vinnuvitan.fo%2Fstorar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "eydfinn"}});
		</script>
		

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = 'http://www.vinnuvitan.fo';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.vinnuvitan.fo') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "fo"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>

		<style type='text/css'>

		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #000000; }

		h3.category-heading, .toggle { background: #0968ac; }

		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #0968ac; }

		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #0968ac url(http://www.vinnuvitan.fo/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }

		#main-nav ul li:hover ul { border-top: 5px solid #0968ac; }

		#main-nav-wrapper { background: #000000 url(http://www.vinnuvitan.fo/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #0968ac; }

		#nav-mobi select { background: #000000  url(http://www.vinnuvitan.fo/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }

		ul.tabs li { background: #0968ac; }

		#wallpaper { background: url() no-repeat 50% 0; }

		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6e9d8; }
</style>

</head>


<body class="post-template-default single single-post postid-7904 single-format-standard custom-background">

<div id="site">

	

	<div id="nav">

		<div id="main-nav-wrapper">

			<div id="main-nav">

				<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://www.vinnuvitan.fo/tidindi/vinnutidindi/">Vinnutíðindi</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.vinnuvitan.fo/tidindi/greiningar/">Greiningar</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.vinnuvitan.fo/tidindi/politikkur/">Politikkur</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.vinnuvitan.fo/tidindi/novn/">Nøvn</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.vinnuvitan.fo/tidindi/storv/">Størv</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.vinnuvitan.fo/tidindi/altjoda/">Altjóða</a></li>
<li id="menu-item-3208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3208"><a href="http://www.vinnuvitan.fo/tidindi/tokni/">Tøkni</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225"><a href="http://www.vinnuvitan.fo/tidindi/fritid/">Frítíð</a></li>
</ul></div>
			</div><!--main-nav-->

			<div id="nav-mobi">

				<div class="menu-categories-container"><select><option value="#">Vælmynd</option><option value="http://www.vinnuvitan.fo/tidindi/vinnutidindi/">Vinnutíðindi</option>
<option value="http://www.vinnuvitan.fo/tidindi/greiningar/">Greiningar</option>
<option value="http://www.vinnuvitan.fo/tidindi/politikkur/">Politikkur</option>
<option value="http://www.vinnuvitan.fo/tidindi/novn/">Nøvn</option>
<option value="http://www.vinnuvitan.fo/tidindi/storv/">Størv</option>
<option value="http://www.vinnuvitan.fo/tidindi/altjoda/">Altjóða</option>
<option value="http://www.vinnuvitan.fo/tidindi/tokni/">Tøkni</option>
<option value="http://www.vinnuvitan.fo/tidindi/fritid/">Frítíð</option>
</select></div>
			</div><!--nav-mobi-->

		</div><!--main-nav-wrapper-->

	</div><!--nav-->

	<div id="wrapper">

		


		<div id="inner-wrapper">

			<div id="content">
<center><!-- Either there are no banners, they are disabled or none qualified for this location! --></center></br>

				<div id="main-header-wrapper">

					<div id="header">

						<div id="logo" itemscope itemtype="http://schema.org/Organization">

							
							<a itemprop="url" href="http://www.vinnuvitan.fo"><img itemprop="logo" src="http://www.vinnuvitan.fo/wp-content/uploads/2014/08/VVlogo1.png" alt="Vinnuvitan" /></a>

							
						</div><!--logo-->

						<div id="header-info">

							<div id="small-nav">

								<div class="menu-pages-container"><ul id="menu-pages" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.vinnuvitan.fo/um-vinnuvitan/">Um Vinnuvitan</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.vinnuvitan.fo/lysingar/">Lýsingar</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.vinnuvitan.fo/samband/">Samband</a></li>
</ul></div>
							</div><!--small-nav-->

						</div><!--header-info-->

					</div><!--header-->

				</div><!--main-header-wrapper-->

				<div id="content-top">

					<div id="ticker">

						<span class="ticker-heading">Væl Umtókt</span>

						<ul class="ticker-list">

							
							<li><a href="http://www.vinnuvitan.fo/elektron-tekur-kappingina-upp-vid-danska-nets/">Elektron tekur kappingina upp við danska Nets</a></li>

							
							<li><a href="http://www.vinnuvitan.fo/4-025-kronur-um-manadin-i-eftirlonargjaldi-i-2017/">4.025 krónur um mánaðin í eftirlønargjaldi í 2017</a></li>

							
							<li><a href="http://www.vinnuvitan.fo/plass-fyri-nogvum-turistum-afturat-i-foroyum/">Pláss fyri nógvum ferðafólki afturat í Føroyum</a></li>

							
							<li><a href="http://www.vinnuvitan.fo/spennandi-fyrilestrar-a-vinnudegnum-2016/">Spennandi fyrilestrar á vinnudegnum 2016</a></li>

							
							<li><a href="http://www.vinnuvitan.fo/bakkafrost-heldur-rimmarfast-i-godu-gongdini/">Bakkafrost heldur rimmarfast í góðu gongdini</a></li>

							
						</ul>

						

					</div><!--ticker-->

					<div id="content-social">

						<ul>

							
							<li><a href="http://www.facebook.com/vinnuvitan" alt="Facebook" class="fb-but" target="_blank"></a></li>
							<li><a href="http://www.twitter.com/vinnuvitan" alt="Twitter" class="twitter-but" target="_blank"></a></li>
							
							
							
							
							
							<li><a href="http://www.vinnuvitan.fo/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>

							<li>

								<div class="search-wrapper">

									<div class="search-box">

										<form method="get" id="searchform" action="http://www.vinnuvitan.fo/">

	<input type="text" name="s" id="s" value="Leita á síðuni" onfocus='if (this.value == "Leita á síðuni") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Leita á síðuni"; }' />

	<input type="hidden" id="search-button" />

</form>
									</div><!--search-box-->

								</div><!--search wrapper-->

							</li>

						</ul>

					</div><!--content-social-->



				</div><!--content-top-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50189869-1', 'vinnuvitan.fo');
  ga('send', 'pageview');

</script>


<div id="main">

<div id="post-area" class="post-7850 post type-post status-publish format-standard has-post-thumbnail hentry category-altjoda category-vinnutidindi tag-vu">



<h1 class="headline">Stórar bøtur frá Skráseting Føroya til tey sum koma ov seint</h1>

<div id="post-info">

<div id="post-info-left">

15/05/18
</div><!--post-info-left-->

</div><!--post-info-->




<div id="content-area">



<div class="post-image">

<img width="295" height="171" src="http://www.vinnuvitan.fo/wp-content/uploads/2015/06/skraseting-foroya.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" />
</div><!--post-image-->



<p>Skráseting Føroya fer nú at geva bót til teirra, ið ikki lata roknskap inn rættstundis. Sambært § 138 í ársroknskaparlógini skulu ársfrásagnir sendast til Skráseting Føroya í seinasta lagi 6 mánaðir eftir, at roknskaparárið er endað.</p>
<p>Nú fellur hamarin beinanvegin dag eitt um roknskapurin ikki verður latin inn stundisliga til tíðina. Ert tú nevndarlimur í felagi, ið ikki hevur latið roknskapin inn áðrenn seinastu freist, so skalt tú gjalda eina persónliga bót uppá 500-3.000 krónur.</p>
<p>Øll feløg, sum hava vanligt roknskaparár, ið er álmanakkaárið, skulu lata inn roknskap í seinasta lagi 30. juni 2018. Verður roknskapurin ikki latin inn, fær felagið 8 dagar at fáa hetta í rættlag. Um felagið letur ársfrásøgnina inn áðrenn 8 dagar eru farnir, verður ikki meira gjørt.</p>
<p>Heldur fyritøkan ikki nýggju freistina, verður álagt eitt avgjald á 500 kr. Hevur fyritøkan ikki latið inn ársfrásøgnina í seinasta lagi 31. juli verður avgjaldið 2.000 kr. Hevur fyritøkan ikki latið inn ársfrásøgnina í seinasta lagi 31. august, verður avgjaldið 3.000 kr.</p>
<p>Hetta er also galdandi fyri hvønn lim sær í nevndini í felagnum.</p>
<p>Sostatt kann eitt felag við 5 nevndarlimum koma at gjalda tilsamans 15.000 krónur í bót, er roknskapurin ikki latin inn áðrenn 31. august 2018.</p>
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:100px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.vinnuvitan.fo%2Fstorar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint%2F&amp;layout=button_count&amp;width=100&amp;height=27&amp;locale=fo_FO&amp;appId=291423180982574" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_facebook_share_new" style="width:110px;"><div class="fb-share-button" data-href="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/" data-type="button_count" data-width="110"></div></div><div class="really_simple_share_twitter" style="width:100px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Stórar bøtur frá Skráseting Føroya til tey sum koma ov seint" data-url="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/"  data-via="" data-lang="fo"  ></a></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/" ></div></div><div class="really_simple_share_linkedin" style="width:100px;"><script type="IN/Share" data-counter="right" data-url="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/"></script></div></div>
		<div class="really_simple_share_clearfix"></div><div class="tptn_counter" id="tptn_counter_7904"><script type="text/javascript" data-cfasync="false" src="http://www.vinnuvitan.fo/?top_ten_id=7904&amp;view_counter=1&amp;_wpnonce=513469934c"></script></div><!--content-area-->


<div id="author-info">

<div id="author-image">

<img class="avatar avatar-100 photo" width="64" height="64" src="http://koyr.fo/vinnuvitan/wp-content/uploads/2014/04/eydfinnfinal.jpg"/>
</div><!--author-image-->

<div id="author-desc">

<h4>Skrivað hevur Eyðfinn Reyðberg</h4>

25 ára royndir í fíggjarheiminum, herav flestu árini sum leiðari og bankastjóri. Seinastu fimm árini sjálvstøðugur vinnurekandi, virkisráðgevi og íverkseti. Siviløkonom HD. Serkønur í organisatión, leiðslu, fígging og virkismenning.
</div><!--author-desc-->

</div><!--author-info-->



</div>

<div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.vinnuvitan.fo/grikkaland-kann-koma-undir-gjaldtrot-innan-triggjar-vikur/' title='Grikkaland kann koma undir gjaldtrot innan tríggjar vikur'>
<img width="120" height="120" src="http://www.vinnuvitan.fo/wp-content/uploads/2015/05/greece-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.vinnuvitan.fo/wp-content/uploads/2015/05/greece-120x120.jpg 120w, http://www.vinnuvitan.fo/wp-content/uploads/2015/05/greece-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Grikkaland kann koma undir gjaldtrot innan tríggjar vikur</span></a>
<a class='yarpp-thumbnail' href='http://www.vinnuvitan.fo/nu-koma-ferdamannaskipini/' title='Nú koma ferðamannaskipini'>
<img width="120" height="120" src="http://www.vinnuvitan.fo/wp-content/uploads/2015/05/ferdamannaskip-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.vinnuvitan.fo/wp-content/uploads/2015/05/ferdamannaskip-120x120.jpg 120w, http://www.vinnuvitan.fo/wp-content/uploads/2015/05/ferdamannaskip-50x50.jpg 50w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Nú koma ferðamannaskipini</span></a>
<a class='yarpp-thumbnail' href='http://www.vinnuvitan.fo/kringvarp-foroya-stedgar-aetlanunum-hja-mark-joensen/' title='Dagført: Kringvarp Føroya steðgar ætlanunum hjá Mark Joensen'>
<img width="103" height="120" src="http://www.vinnuvitan.fo/wp-content/uploads/2014/10/prixforoyar.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Dagført: Kringvarp Føroya steðgar ætlanunum hjá Mark Joensen</span></a>
<a class='yarpp-thumbnail' href='http://www.vinnuvitan.fo/storar-fyritokur-longst-tid-um-at-gjalda/' title='Stórar fyritøkur longst tíð um at gjalda'>
<img width="120" height="54" src="http://www.vinnuvitan.fo/wp-content/uploads/2014/05/matvørur1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Stórar fyritøkur longst tíð um at gjalda</span></a>
<a class='yarpp-thumbnail' href='http://www.vinnuvitan.fo/pf-bank-nordik-storar-sparingar-og-avlop/' title='P/f Bank Nordik stórar sparingar og avlop'>
<img width="120" height="90" src="http://www.vinnuvitan.fo/wp-content/uploads/2014/05/IMG_1541.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.vinnuvitan.fo/wp-content/uploads/2014/05/IMG_1541.jpg 3264w, http://www.vinnuvitan.fo/wp-content/uploads/2014/05/IMG_1541-466x350.jpg 466w, http://www.vinnuvitan.fo/wp-content/uploads/2014/05/IMG_1541-1024x768.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">P/f Bank Nordik stórar sparingar og avlop</span></a>
<a class='yarpp-thumbnail' href='http://www.vinnuvitan.fo/januar-skal-kanna-roknskapir-fyri-skrasetingina/' title='Januar skal kanna roknskapir fyri Skráseting Føroya'>
<img width="120" height="51" src="http://www.vinnuvitan.fo/wp-content/uploads/2014/04/roknskap1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Januar skal kanna roknskapir fyri Skráseting Føroya</span></a>
</div>
</div>
 



</div><!--post-area-->

</div><!--main -->


<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
				
				<li>
					<a href="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/" rel="bookmark" class="main-headline">Stórar bøtur frá Skráseting Føroya til tey sum koma ov seint</a>
					<p>Skráseting Føroya fer nú at geva bót til teirra, ið...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted May 15, 2018</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/storar-botur-fra-skraseting-foroya-til-tey-sum-koma-ov-seint/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
				<li>
					<a href="http://www.vinnuvitan.fo/skansi-offshore-68-mio-kr-i-avlopi-i-2017/" rel="bookmark" class="main-headline">Skansi Offshore 68 mió.kr. í avlopi í 2017</a>
					<p>Skansi Offshore P/F hevur havt ársaðalfund, har ársroknskapurin fyri 2017...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted March 8, 2018</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/skansi-offshore-68-mio-kr-i-avlopi-i-2017/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
				<li>
					<a href="http://www.vinnuvitan.fo/heildaraetlanin-setast-i-verk/" rel="bookmark" class="main-headline">Heildarætlanin setast í verk</a>
					<p>Fær ferðavinnan røttu karmarnar at virka undir, kann hon skapa...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 27, 2017</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/heildaraetlanin-setast-i-verk/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
				<li>
					<a href="http://www.vinnuvitan.fo/67-000-folk-aftuat-i-kobenhavn-i-fimm-ar/" rel="bookmark" class="main-headline">67.000 fólk afturat í København í fimm ár</a>
					<p>Fólkatalið í danska høvuðsstaðnum København hækkar støðugt. Bert hesi seinastu...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 27, 2016</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/67-000-folk-aftuat-i-kobenhavn-i-fimm-ar/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
				<li>
					<a href="http://www.vinnuvitan.fo/elektron-tekur-kappingina-upp-vid-danska-nets/" rel="bookmark" class="main-headline">Elektron tekur kappingina upp við danska Nets</a>
					<p>Føroyska tøknifyritøkan Elektron tekur nú av álvara kappingina upp við...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 3, 2016</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/elektron-tekur-kappingina-upp-vid-danska-nets/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
				<li>
					<a href="http://www.vinnuvitan.fo/4-025-kronur-um-manadin-i-eftirlonargjaldi-i-2017/" rel="bookmark" class="main-headline">4.025 krónur um mánaðin í eftirlønargjaldi í 2017</a>
					<p>Stýrið fyri Arbeiðsmarknaðareftirlønargrunnin hevur samtykt at hækka eftirlønina úr grunninum...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 19, 2016</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/4-025-kronur-um-manadin-i-eftirlonargjaldi-i-2017/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
				<li>
					<a href="http://www.vinnuvitan.fo/plass-fyri-nogvum-turistum-afturat-i-foroyum/" rel="bookmark" class="main-headline">Pláss fyri nógvum ferðafólki afturat í Føroyum</a>
					<p>Í sambandi við tíðindaflutningin, sum hevur verið seinastu tíðina, verður...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 19, 2016</li>
							<li class="comments-icon"><a href="http://www.vinnuvitan.fo/plass-fyri-nogvum-turistum-afturat-i-foroyum/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
				
			</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget"><h3>Facebook</h3>


		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/vinnuvitan/&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:60px;" allowTransparency="true"></iframe>





		</div><div class="sidebar-widget"><h3>Lýsing</h3>			<div class="textwidget"><img src="http://www.vinnuvitan.fo/wp-content/uploads/2015/05/turkalandnew.jpg">
</div>
		</div><div class="sidebar-widget"><h3>Lýsing</h3>			<div class="textwidget"><a href="http://www.smyrjibreydsbudin.fo/" target="_blank"><img src="http://www.vinnuvitan.fo/wp-content/uploads/2014/12/smyrjibreydsbudin-ad.jpg"></a></p></div>
		</div><div class="sidebar-widget"><h3>Atkvøuðgreiðsla</h3><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="778974908b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="text-align: center;"><strong>Um Kringvarpsgjaldið ikki var tvungið, hevði tú so goldið fyri Kringvarp Føroya?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		</br><li><input type="radio" id="poll-answer-59" name="poll_9" value="59" /> <label for="poll-answer-59">Ja</label></li>
		</br><li><input type="radio" id="poll-answer-60" name="poll_9" value="60" /> <label for="poll-answer-60">Nei</label></li>
		</br><li><input type="radio" id="poll-answer-61" name="poll_9" value="61" /> <label for="poll-answer-61">Veit ikki</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Send   " class="Buttons" onclick="poll_vote(9);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="View Results Of This Poll">Vís úrslit</a></p></div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://www.vinnuvitan.fo/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="sidebar-widget"><h3>Lýsing</h3>			<div class="textwidget"><a href="http://www.e7.fo" target="_blank"><img src="http://www.vinnuvitan.fo/wp-content/uploads/2014/10/e7ad_new.gif"></a></p></div>
		</div><div class="sidebar-widget"><h3>Vinnuvitan Update</h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-7892 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="7892" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
</p><p>Fá mest umtóktu tíðindini frá Vinnuvitan beinleiðis og ókeypis í tín teldupostkassa hvønn mánamorgun.
</br>
    <label>Navn:</label>
    <input placeholder="" name="FNAME" type="text">
    <label>Teldupostbústaður:</label>
	<input type="email" id="mc4wp_email" name="EMAIL" required placeholder="" />
</p>

<p>
	<input type="submit" value="Melda til" />
</p>
<p>

</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1527781731" /><input type="hidden" name="_mc4wp_form_id" value="7892" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div class="sidebar-widget">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-2758889460051017";
    google_ad_slot = "3891083845";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- vinnuvitan -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
	</div><!--side-->
</div><!--sidebar-wrapper--><center><!-- Either there are no banners, they are disabled or none qualified for this location! --></center>
			</div><!--container-->		</div><!--inner-wrapper-->	</div><!--wrapper-->	<div id="footer-top-wrapper">		<div id="footer-top">					</div><!--footer-top-->	</div><!--footer-top-wrapper-->	<div id="footer-bottom-wrapper">		<div id="footer-bottom">			<div id="footer-nav1">				<div class="menu-pages2-container"><ul id="menu-pages2" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="http://www.vinnuvitan.fo/um-vinnuvitan/">Um Vinnuvitan</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.vinnuvitan.fo/lysingar/">Lýsingar</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.vinnuvitan.fo/starvsfolk/">Starvsfólk</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="http://www.vinnuvitan.fo/samband/">Samband</a></li>
</ul></div>			</div><!--footer-nav1-->			<div id="copyright">				<p>Øll rættindi tilskilað 2015 © Sp/f VV Media</p>			</div><!--copyright-->		</div><!--footer-bottom-->	</div><!--footer-bottom-wrapper--></div><!--site-->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10136034;
			var sc_security="33106c04";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10136034/0/33106c04/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
		
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fo_FO/sdk.js#xfbml=1&appId=291423180982574&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

<script type='text/javascript'>

jQuery(document).ready(function($){

  $(window).load(function(){

    $('.flexslider').flexslider({

	animation: 'fade',

	slideshowSpeed: 8000

    });

  });



	var aboveHeight = $('#leader-wrapper').outerHeight();

        $(window).scroll(function(){

                if ($(window).scrollTop() > aboveHeight){

                $('#nav').addClass('fixed-nav').css('top','0').next()

                .css('padding-top','43px');

                } else {

                $('#nav').removeClass('fixed-nav').next()

                .css('padding-top','0');

                }

        });



});

</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.vinnuvitan.fo/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.vinnuvitan.fo\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.vinnuvitan.fo\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/themes/maxmag/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.vinnuvitan.fo/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script>
<![endif]-->
<script type="text/javascript">jQuery(document).ready(function($){$('.carousel').elastislide({	imageW 	: 120,	minItems	: 2,	margin		: 10});});</script><script type="text/javascript">//<![CDATA[!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");//]]></script><script type="text/javascript">//<![CDATA[  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();//]]></script><script type="text/javascript">//<![CDATA[(function() {    window.PinIt = window.PinIt || { loaded:false };    if (window.PinIt.loaded) return;    window.PinIt.loaded = true;    function async_load(){        var s = document.createElement("script");        s.type = "text/javascript";        s.async = true;        s.src = "http://assets.pinterest.com/js/pinit.js";        var x = document.getElementsByTagName("script")[0];        x.parentNode.insertBefore(s, x);    }    if (window.attachEvent)        window.attachEvent("onload", async_load);    else        window.addEventListener("load", async_load, false);})();//]]></script><div id="fb-root"></div><script type="text/javascript">//<![CDATA[(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.async = true;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));//]]></script></body></html>